Easysocial Sicherheitslücke

Easysocial hat eine kritsische Sicherheitslücke und sollte so schnell wie möglich auf die neuste Version gebracht werden. Easysocial 1.4.7 schliesst die Lücke. Betroffen sind alle älteren Versionen!

Easysocial ist eine Community Komponente ähnlich wie Facebook für Joomla.

Original Autor: Alex07
TeslaCrypt infizierte Joomla-Server
Ich bleibe Joomla treu

By accepting you will be accessing a service provided by a third-party external to https://joomla-blog.org/